Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
учет и ввод данных по трем критериям
 
всем хорошего настроения.
ламаем головы неполучаеться
тут лишь навыки профисианалов нужны ,а не чайники вроде меня

спасибо
 
arslantm80,покажите в примере что должно получится (ручками посчитайте вбейте)
наугад...
для ячейки E4 лист и протянуть вниз
Код
=СУММЕСЛИМН(ПРИХОД!$G$4:$G$13;ПРИХОД!$A$4:$A$13;ОТЧЕТ!$A4;ПРИХОД!$B$4:$B$13;ОТЧЕТ!$B4;ПРИХОД!$C$4:$C$13;ОТЧЕТ!C4)
для ячейки F4 лист и протянуть вниз
Код
=СУММЕСЛИМН(РАСХОД!$G$4:$G$13;РАСХОД!$A$4:$A$13;ОТЧЕТ!$A4;РАСХОД!$B$4:$B$13;ОТЧЕТ!$B4;РАСХОД!$C$4:$C$13;ОТЧЕТ!$C4)
Изменено: a.i.mershik - 16 Мар 2018 16:45:25
 
Доброе время суток.
Offtop
Цитата
arslantm80 написал:
тут лишь навыки профисианалов нужны ,а не чайники вроде меня

Цитата
Один дурак чайник может задать вопросы, на которые и сто мудрецов не ответят
:D
Отсебятина - особенно, если не умеет формулировать вопросы.
 
Задачу нужно описывать в сообщении.
 
еще вариант с суммпроизв
 
Данные должны вводиться в столбцы отмеченным желтым . в листе (приход и расход) цена за кг должно вводиться в зависимости от квартала .
спасибо.
Русский язык очень хороший,  у меня акцент прошу не судить строго  
 
Вариант, как понял.
Страницы: 1
Читают тему (гостей: 1)