Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Поиск значения
 
Добрый день! Помогите пожалуйста выдать год из строки окупаемости проекта, при наступлении положительного NPV.
В ячейке D46 нужно, чтобы появился год 2020...
Спасибо.
 
karcevgo,
Код
=ИНДЕКС($C$5:$O$5;;ПОИСКПОЗ($C$46;$C$27:$O$27;0))
 
У меня Ваш файл подвешивает Excel. Скажите, для решения Вашего вопроса, обязательно наличие в файле диаграммы и прочих, не относящихся к вопросу, данных? Можете составить файл-ПРИМЕР?
Согласие есть продукт при полном непротивлении сторон.
 
a.i.mershik,большое спасибо!!  
 
Название темы должно отражать суть задачи. Уточняем, предлагаем.
Страницы: 1
Читают тему (гостей: 1)
Наверх