Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
как скопировать с первого листа данные и вставить на второй лист, чтоб автоматически копировались все данные в дубликатах.
 
Друзья помогите...
Как скопировать с первого листа данные и вставить на второй лист, чтоб автоматически копировались все данные в дубликатах.
В третьем листе пример! Спасибо за помощь)
 
Цитата
igorvasvas написал:
копировались все данные в дубликатах.
Что значит В дубликатах?
Про дубликаты в приёмах есть целый раздел Дубликаты
Если в мире всё бессмысленно, — сказала Алиса, — что мешает выдумать какой-нибудь смысл? ©Льюис Кэрролл
 
Bema, я там не нашел. в третьем листе есть пример посмотрите пожалуйста!
 
Цитата
igorvasvas написал:
в третьем листе есть пример посмотрите пожалуйста!
Я и первые два посмотрел и ничего не понял. Объясните подробнее, что Вам нужно.
Если в мире всё бессмысленно, — сказала Алиса, — что мешает выдумать какой-нибудь смысл? ©Льюис Кэрролл
 
Bema,в 1 листе есть фио и дата , на втором листе есть те же имена и ИИН но в дубликатах. возможно ли скопировать с первого листа данные (фио и дата) и вставить на второй лист(чтоб вместо ИИН были даты)
 
На Лист2 в ячейку В1 вставьте формулу:
=ВПР(A1;Лист1!$A$1:$B$996;2;0)
и протяните вниз.
Изменено: Bema - 23 Мар 2018 17:02:55
Если в мире всё бессмысленно, — сказала Алиса, — что мешает выдумать какой-нибудь смысл? ©Льюис Кэрролл
Страницы: 1
Читают тему (гостей: 1)
Наверх