Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Заполнение пробега путевого листа легкового автомобиля с одного листа в другой
 
Доброго времени суток.
Интересует возможность реализации заполнения ячейки пробега на листе январь просуммировав с листа январь_отчет за определенный день.
Т.е. на листе январь_отчет просуммировать за определенный день пробег и вставить на лист январь в строку с той же датой.
 
Доброго и Вам. Пробуйте:
=СУММЕСЛИ(январь_отчет!$B$3:$B$18;январь!B8;январь_отчет!$F$3:$F$18)
Если в мире всё бессмысленно, — сказала Алиса, — что мешает выдумать какой-нибудь смысл? ©Льюис Кэрролл
Страницы: 1
Читают тему (гостей: 1)