Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Заполнение столбца
 
Помогите пожалуйста заполнить столбец В следующим образом с помощью формул. Пример в файле
 
Код
=СЧЁТЕСЛИ($A$1:A1;A1)
 
Спасибо
 
Да, уж...
 
Название темы?
 
Название темы: "Мне лень ковыряться в формулах, сделайте все за меня!"
Страницы: 1
Читают тему (гостей: 1)
Наверх