Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Удалять данные одновременно в двух диапазонах
 
Здравствуйте  уважаемые  знатоки! нужна  ваша  помощь.  можна  ли  в  екселе  работать  одновременно  с  двумья  столбиками?  лучше  будет  видно  на  примере
 
можно, но лучше бы было обьяснить, что нужно
Программисты - это люди, решающие проблемы, о существовании которых Вы не подозревали, методами, которых Вы не понимаете!
 
Игорь  я  только  учусь, прикрепил пример  там  все  наглядно  видно
 
Как понял из примера:
=ЕСЛИ(C2="";"";C2)
Хотя подобная формула у Вас уже есть.
Если в мире всё бессмысленно, — сказала Алиса, — что мешает выдумать какой-нибудь смысл? ©Льюис Кэрролл
 
я с Excel работаю давно, но так и не научился решать задачи, условия которых не заданы  
Программисты - это люди, решающие проблемы, о существовании которых Вы не подозревали, методами, которых Вы не понимаете!
 
нужно  чтобы  в  столбике  Е  также  удалялись  в  данном  случае    1,4,5,7
 
если  C2=""  то  B2  в  данном случае  1   в  столбике E$2:E$25  также  пустая  ячейка
Страницы: 1
Читают тему (гостей: 1)