Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Определить, есть ли значения в матрице
 
Приветствую. Сломал мозг, кажется простая задача, но не могу найти подходящее решение. "поискпоз" ищет только по столбцам или строкам. Задача: найти искомое значение в матрице и указать "да" или "нет" в зависимости от наличия/отсутствия искомого.
 
Здравствуйте. Попробуйте формулу
Код
=ЕСЛИ(СЧЁТЕСЛИ($A$2:$J$28;L2);"Есть";"Нет")
 
Спасибо большое!!! :D  
Страницы: 1
Читают тему (гостей: 1)
Наверх