Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Из диапазона с пробелами получить список без пробелв
 
Подскажите пожалуйста, как при протаскивании получить список без пробелов
 
Формула массива, вводится тремя клавишами
=ЕСЛИОШИБКА(ИНДЕКС(Лист2!$C$1:$C$15;НАИМЕНЬШИЙ(ЕСЛИ(Лист2!$F$1:$F$15="Ищет";СТРОКА($F$1:$F$15));СТРОКА(A1)));"")
 
vikttur, спасибо ответ подошел
Страницы: 1
Читают тему (гостей: 1)
Наверх