Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Рассчитать квалификацию из условий в предыдущих данных
 
Требуется рассчитать квалификацию из условий в предыдущих данных. Простую смог сделать при одном условии. =ЕСЛИ(C3=1;1;"")
а когда много условий все не правильно получается =ЕСЛИМН(C3=1;1;C3="";0,8;C3=0,8;1;H3>7;0,8)
Изменено: Edm$ - 5 Дек 2018 14:24:47
 
все праильно
Лень двигатель прогресса, доказано!!!
 
Может кто ни будь помочь?
 
чем помочь логику вы не рассказываете что вам надо какие правила какие условия, к то му же ЕСЛИМН не у всех есть  
Лень двигатель прогресса, доказано!!!
 
логика очень сложная но попробую объяснить добавив данные вручную в пример. Интересуют только "Квал." расчет внутри строк
Изменено: Edm$ - 5 Дек 2018 14:46:26
 
и что мы должны понять из обновленного файла и из данного пояснения "Столбец "С" - данные значения которые заполняются в ручную", я могу вам ответить так же как и в прошлом сообшении да все правильно
Лень двигатель прогресса, доказано!!!
Страницы: 1
Читают тему (гостей: 1)
Наверх