Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
перевод времени мин+ сек - в секунды
 
Добрый день.

Есть файл там указаны минуты и секунды. Нужно перевести все в секунды.

Прошу помочь.
 
Для отображения в секундах примените формат [ss]
А если необходимо чтобы ячейка содержала кол-во секунд умножить на 86400
Если в мире всё бессмысленно, — сказала Алиса, — что мешает выдумать какой-нибудь смысл? ©Льюис Кэрролл
 
=ОКРУГЛ(A3*24*60*60;0)
Каждому For свой Next
Страницы: 1
Читают тему (гостей: 1)
Наверх