Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Вставка данных в другую ячейку
 
Уважаемые Форумчане. Есть таблица учета продаж, но цены в разных валютах. Как вытащить с общего списка отдельно валюту. Спасибо.
row
 
Цитата
ровшан ход написал:
Если Вам не трудно сможете прислать файл. Спасибо Большое
 
Примерно так.
row
 
Код
=ЕСЛИ($B3=E$2;$D3;"")
 
Большое спасибо. Забыл про функцию ЕСЛИ
row
 
Можно сделать сводную таблицу.
 
ровшан ход, ну, есть же конкретная задача - что-то о продажах. Так почему название темы такое, что под него можно подсунуть 253 тысячи разных задач?! Вы до сих пор не знаете, как следует формулировать название?
Вы создали сегодня две темы. Одна переименована, вторая - эта...

Пример.
Предложить. Из этого Вам понятно, что, где, кому предложить?
А если написать:
Предложить Ровшану ВНИМАТЕЛЬНО ознакомиться с правилами форума - так понятна задача?

Предложите толковое название. Заменят модераторы.
Страницы: 1
Читают тему (гостей: 1)
Наверх