Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Посчитать количество совпадений во фразах в списке
 
нужно посчитать количество совпадений во фразах в списке, уже все голову сломал, по форуму искал, тоже не нашел, помогите пожалуйста.
 
Автофильтр Содержит как
внизу таблицы
=ПРОМЕЖУТОЧНЫЕ.ИТОГИ(103;A1:A9)
 
Формула =СЧЁТЕСЛИ(A1:A9;"*как*")
 
Евгений, предупреждение. Внимательно читайте правила и называйте тему согласно их. В следующий раз тема будет удалена без предупреждения.
Даже самый простой вопрос можно превратить в огромную проблему. Достаточно не уметь формулировать вопросы...
 
спасибо всем большое
 
очень помогли
 
Как вариант вывода и посчета отдельных слов в предложении
Страницы: 1
Читают тему (гостей: 1)
Наверх