Страницы: 1
RSS
Подскажите, пожалуйста, как исключить из списка определённые строки содержащие текст по маске
 
Добрый день!

Подскажите, пожалуйста, как исключить из списка определённые строки содержащие текст по маске. Пример во вложении.
 
День добрый
=ЕСЛИ(СУММПРОИЗВ(СЧЁТЕСЛИ(A2;'Список исключения'!A$2:A$5));"Да";"Нет")
Страницы: 1
Наверх