Страницы: 1
RSS
Помощь с формулой (несколько формул ЕСЛИ в одной ячейке)
 
Добрый день, просьба помочь объединить несколько формул ЕСЛИ в одну формулу (в одной ячейке):
1. =ЕСЛИ((J11<K11);$C$5*G11;0)-J11
2. =ЕСЛИ(P11<I11;P11;I11)
3. =ЕСЛИ(Q11<0;0;Q11)
 
Mark D, и что вы хотите получить в ячейке, если J11<K11, P11<I11 и Q11=0 ?
Страницы: 1
Наверх