Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Сравнение дат
 
Добрый день. Прошу помочь с вопросом - Как автоматически сделать, чтобы 1-ки ставились в тот месяц (ячейка М12), к которому относится дата С12? Спасибо.
 
Для J12:
=ЕСЛИ(МЕСЯЦ($C12)=МЕСЯЦ(J$10);1;"")

и копируете затем на все ячейки.
Даже самый простой вопрос можно превратить в огромную проблему. Достаточно не уметь формулировать вопросы...
 
Спасибо, большое!!! Очень помогли ответом!!!
Страницы: 1
Читают тему (гостей: 1)
Наверх