Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Выборка по двум условиям, Необходима формула выборки по 2-м условиям
 
Есть таблица, из которой нам нужно подтянуть данные (цена) по условию наименование товара и месяц, в таблицу где есть наименование товара и месяц. В каждом месяце цена может отличаться. Подскажите каким образом это возможно сделать?
 
Функция СУММЕСЛИ, а так же СУММЕСЛИ по двум критериям

И, насколько я помню, была статья где-то в приемах - но не получилось сейчас найти.
Даже самый простой вопрос можно превратить в огромную проблему. Достаточно не уметь формулировать вопросы...
 
Цитата
=ИНДЕКС($C$2:$C$25;ПОИСКПОЗ(2;МУМНОЖ(--(ЕЧИСЛО(ПОИСК(H2:I2;$A$2:$B$25)));{1:1});))
"..Сладку ягоду рвали вместе, горьку ягоду я одна."
Страницы: 1
Читают тему (гостей: 1)
Наверх