Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Выбор значения из таблицы по одному, двум и более параметрам, Необходимо автоматически выбирать значение из таблиц
 
Помогите сделать формулы для выбора значений из таблиц по параметрам, подробности внутри
Изменено: myskevych - 17 фев 2013 16:21:41
 
Для Крс2

=ВПР('Параметры для ввода'!B3;A5:B12;2;ЛОЖЬ)

Для Крс3

=ИНДЕКС(H9:L16;ПОИСКПОЗ('Параметры для ввода'!B4;G9:G16;0);ПОИСКПОЗ(B9;H8:L8;0))

Дальше ВПРом
Изменено: Rustem Haziev - 17 фев 2013 17:15:34
Excel 2013
 
Спасибо!
Страницы: 1
Читают тему (гостей: 1)
Наверх