Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Как обозначить пустую ячейку?
 
Добрый день!
В функции ЕСЛИ - не пустую ячейку (если там есть какое-то значение) обозначаем ""
А как обозначить ПУСТУЮ ячейку (если в ней нет никаких значений?
 
Не-а :)
Пустая - это как раз пустая - "", а не пустая - <>""
 
Спасибо!
 
Добрый день. Подскажите как сделать, чтоб не отображалось значение в ячейке "К", когда "A,C,E,G,I" имеют нулевое значение?
 
Код
=ЕСЛИ(СУММ(A3:J3)=0;"";мояформула)
 
Подставил, не получается. Всё равно значение в присутствует ячейке "К".
 
Ссори. Всё заработало. Спасибо.
Страницы: 1
Читают тему (гостей: 1)