Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
использование имен таблиц в строке формул
 
      подскажите каким образом я могу использовать формулу СУММЕСЛИМН ссылаясь на ячейку содержащую ИМЯ ТАБЛИЦЫ находящемся на другом листе ?
 
Если правильно поняла, например, имя таблицы a

Код
=СУММЕСЛИМН(ДВССЫЛ(B2&"[количество]");ДВССЫЛ(B2&"[позиция]");"a")
 
спасибо! да, вы меня поняли правильно!
Страницы: 1
Читают тему (гостей: 1)
Наверх