Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Сложить знаменатели дробных чисел
 
подскажите пожалуйста можно ли сложить знаменатели  дробных чисел (пример)
 
Код
=СУММ(ЕСЛИОШИБКА(--ПСТР($A5:$AE5;3;99);0))
формула массива
Код
=СУММПРОИЗВ(--("0"&ПСТР($A5:$AE5;3;99)))
обычная формула
Изменено: ikki - 15 Мар 2015 18:58:14
фрилансер Excel, VBA - контакты в профиле
"Совершенствоваться не обязательно. Выживание — дело добровольное." Э.Деминг
 
Огромное спасибо  
Страницы: 1
Читают тему (гостей: 1)