Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
собрать четыре линии
 
Здравствуйте,
Я должен собрать число в четвертом ряду, начиная с A11,

Спасибо,
 
Здравствуйте.
Раз должны, то конечно же собирайте. Нужна будет помощь, обращайтесь.
 
gling,
Мне нужна помощь.Ищу формулы для длинных списков. Есть более короткий путь?
 
Для Вашего примера можно так.
Код
=СУММПРОИЗВ((ОСТАТ(A11:A41;4)=0)*(A11:A41))
 
Gling,
Спасибо за ваш ответ.
Изменено: liny1 - 19 Мар 2015 13:33:55
Страницы: 1
Читают тему (гостей: 1)