Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Проверка аппроксимирующей функции исходными данными
 
Всем привет.
Есть набор данных по датам. Построил линию тренда, получил функцию аппроксимации, попробовал проверить на ней исходные данные. Получилась билиберда. Нужна помощь в поиске ошибки. Файл в приложении. Спасибо.
 
Как-то так...
...если брать коэффициенты с диаграммы, то обратите внимание на числовой формат подписи тренда....
 
Спасибо, но не могли бы Вы пояснить, почему, если я ввожу формулу тренда, то значения улетают далеко?
И зачем нужно это? =СУММПРОИЗВ(A7^(5-СТОЛБЕЦ(A1:E1));ЛИНЕЙН($B$7:$B$329;$A$7:$A$329^{1;2;3;4};1;0))
Попытался разобраться быстро, но быстро не получилось. Буду благодарен за пояснения.
Страницы: 1
Читают тему (гостей: 1)