Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Как суммировать значений ячеек с формулой
 
Добрый вечер, а может у кого та день, )
У меня проблемка, есть сводная ведомость по ФП , в ней есть столбцы ЗВАНИЕ и ОБЩАЯ ОЦЕНКА, не могу суммировать значения  по званию,
делаю по этой формуле  =СУММЕСЛИ(B9:B29;DB7;N9:N29)
где
B9:B29 - диапазон званий
DB7     - искомое звание
N9:N29 - диапазон суммирования.
Примного благодарен за помощь )
 
Формулы ни при чем. При чем - знания пользователя.
"2" - это текст. Зачем в формуле писать числа текстом, если позже их нужно суммировать?
 
спасибо, я совсем забыл про это ;)
Страницы: 1
Читают тему (гостей: 1)