Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Подсчёт количества ячеек удовлетворяющие условию, в одной формуле, без макросов
 
Доброй ночи! Прошу помощи.
Необходимо произвести подсчёт количества значений столбца по условию меньше или равно чем текущая дата.
Все нужно в одной формуле без ввода дополнительных ячеек и без макросов. Вроде и просто звучит, но как то не складывается.
Изменено: Shtigo - 5 Апр 2015 01:57:07
 
Код
=СЧЁТЕСЛИ(E3:E15;"<="&B3)
Изменено: Казанский - 5 Апр 2015 02:04:40
 
Вот спасибо!
Никак не мог понять как вставить условие в СЧЁТЕСЛИ
Страницы: 1
Читают тему (гостей: 1)