Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Подтянуть данные по двум условиям с помощью ВПР
 
пример во вложении.

Надо подтянуть данные из второй таблице по двум условиям, проект и статья.
Помогите, прописать формулу.
 
ВПР массивный
Лень двигатель прогресса, доказано!!!
 
С доп. столбцом
=ВПР($A3&$B3;ТАБЛ2!$A$3:$F$16;СТОЛБЕЦ(D1);)
 
Наверное не это Вам нужно, но на всякий случай - Сводная таблица

Цитата
vikttur написал: Sanja, это, естественно, не нужно
удалил за ненадобностью
Изменено: Sanja - 14 Апр 2015 15:28:02
Согласие есть продукт при полном непротивлении сторон.
 
Sanja, это, естественно, не нужно. Автор обозначил ВПР, ему интересно решение  только указанной функцией.
Страницы: 1
Читают тему (гостей: 1)