Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Выставить значения диаметров в зависимости от протяженности
 
Добрый день. Помогите пожалуйста. Пример в файле- надо в столбце I выставить значения диаметров в зависимости от протяженности.
 
=ИНДЕКС($C$2:$G$2;ПОИСКПОЗ(H3;C3:G3;))
=ПРОСМОТР(2;1/(C3:G3=H3);$C$2:$G$2)


Об отображаемом имени (нике) - в правилах
 
Спасибо.
Страницы: 1
Читают тему (гостей: 1)