Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Суммировать по нескольким значениям в ячейке
 
Как сделать СУММЕСЛИ по нескольким значениям в одной ячейке. Пример во вложении.
 
СУММЕСЛИ для таких данных - ни как.
=СУММПРОИЗВ(ЕЧИСЛО(ПОИСК($A$1:$A$8;C2))*$B$1:$B$8)
 
Доброе утро! Михаил, Вы гениальны!!! Примного благодарен!
Страницы: 1
Читают тему (гостей: 1)