Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Считать значения, если условия - несколько слов
 
Добрый день!
Бьюсь пол дня, но никак не могу решить.
Почему не работает формула в ячейке O3.  
 
Попробуйте СУММ+СЧЕТЕСЛИ или СУММПРОИЗВ
Изменено: Stics - 18 Май 2015 16:03:01
 
=СУММ(СЧЁТЕСЛИ(C3:M3;{"ВЫХОДНОЙ";"ОТПУСК"}))

Второй вопрос удален.
 
суммпроизвод
Лень двигатель прогресса, доказано!!!
 
Спасибо!
Все работает...
Страницы: 1
Читают тему (гостей: 1)
Наверх