Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Как посчитать колличество "тр" и "то", если перед ними меняеться индекс
 
Как посчитать колличество "тр" и "то", если перед ними меняеться индекс и заполнить столбцы. Файл прикладываю
 
в Е3, расятнуть вправо и вниз
Код
=ЕСЛИОШИБКА(--ПСТР($C3;ПОИСК(E$2;$C3)-1;1);--ЕЧИСЛО(ПОИСК(E$2;$C3)))
Лень двигатель прогресса, доказано!!!
 
...
Страницы: 1
Читают тему (гостей: 1)
Наверх