Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Как Соединить данные через формулу
 
Добрый времени суток, необходимо в маршрут добавить оборудования, пробовал функцией ВПР не получается, не то пальто может есть другие варианты?
данные нужно занести в файл "1" из "дислок"
Может есть у вас другие варианты как можно упростить.
Изменено: Alekcei88 - 23 Авг 2014 16:35:28
 
для F3
Код
=ИНДЕКС('[дислок.xls]дислокация...на 13.08.'!$D:$D;ПОИСКПОЗ(B3;'[дислок.xls]дислокация...на 13.08.'!$A:$A;0)) 
для G3
Код
=ИНДЕКС('[дислок.xls]дислокация...на 13.08.'!$K:$K;ПОИСКПОЗ(B3;'[дислок.xls]дислокация...на 13.08.'!$A:$A;0)) 
Страницы: 1
Читают тему (гостей: 1)
Наверх