Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
Сравнение 2 столбцов и совпавшие значения перенести в третий столбец
 
Помогите пожалуйста! Даны 2 столбца, необходимо сравнить столбец D  со столбцом B и совпавшие цифры или текст перенести в столбец F
 
Код
=ВПР(D1;$B$1:$B$11;1;0)
 
Спасибо большое! а с текстом тоже работает?
 
TazQ, да, работает
Страницы: 1
Читают тему (гостей: 1)
Наверх