Страницы: 1
RSS
Подстановка в ячейку кол-ва дней в выбранном месяце, В ячейку нужно подставить кол-во дней у выбранного месяца
 
Здравствуйте!

В ячейку С4 нужно подставить кол-во дней у выбранного месяца

Пример по ссылке
https://docs.google.com/spreadsheets/d/1J45pY6EqXlr0UZmQxPnvbEVugKoTiBmLCbpC3cjw­nqo/edit?usp=sharing

Спасибо!!
 
https://support.google.com/docs/answer/3093318?hl=ru
По вопросам из тем форума, личку не читаю.
 
=FILTER(F5:F16;E5:E16=A4)
 
Цитата
написал:
=FILTER(F5:F16;E5:E16=A4)
И снова спасибо!! Вы мне уже помогали)
Я пытался сделать это при помощи ВПР, но поскольку никогда с этой формулой не работал, у меня мозг кипит. Я понимаю, что это просто, но не для меня сейчас.
Если не трудно, можете тоже же самый результат с впр показать?
 
Код
=ВПР(A4;E5:F16;2;0)
Лень двигатель прогресса, доказано!!!
 
Цитата
написал:
Код
    [URL=#]?[/URL]       1      =ВПР(A4;E5:F16;2;0)   
 
Спасибо! В моем случае это не лень, а видимо низкая скорость усвоения новой информации и сжатые сроки))
Страницы: 1
Читают тему (гостей: 1)
Наверх