Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 

Страницы: 1
Поиск
Итоговый свод уникальных значений, Придумал, как сделать через СЧЁТЕСЛИ, но формула не вмешается (
... большой и не помещается в сроку ввода формул (0_o). О чём прошу: Предложить альтернативу, либо подсказать как упростить мой механизм. Механизм: =СЧЁТЕСЛИ($A1;Лист2!A$2)+СЧЁТЕСЛИ($A1;Лист2!A$3)+СЧЁТЕСЛИ($A1;Лист2!A$4)+СЧЁТЕСЛИ($A1;Лист2!A$5)+СЧЁТЕСЛИ($A1;Лист2!A$6)+...+СЧЁТЕСЛИ($A1;Лист2!A$4000)
Изменен: 30 Окт 2014
Читать сообщение на форуме или сайте.
Страницы: 1
Наверх