Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 

Страницы: 1
Поиск
Как получить такой формат даты 2016_06
Автор: Alexey795. Добрый день подскажите пожалуйста в чем фокус иксель убирает нижнее "_" между цифрами  как получить такой формат даты 2016_06 ? =ТЕКСТ(A2;"ГГГГ_ММ") возвращает 2016 6 =ТЕКСТ(A2;"ГГГГ_МММ")   ==>    2016 06 =ТЕКСТ(A2;"ГГГГ+ММ")               2016+06  (с + и ...
Изменен: 16 Окт 2018
Читать сообщение на форуме или сайте.
вычисление времени на основе не временных данных и преобразование во временной формат
... учесть переработку и дополнительную работу получилось сделать формулу которая вычисляет время но не могу сделать чтобы это получалось в формате времени (строка 3), поэтому приходится вводить ещё одну строку руками (строка 4) чтоб на основании неё шел расчет как сделать чтоб в ...
Изменен: 22 Апр 2013
Читать сообщение на форуме или сайте.
Страницы: 1
Наверх