Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 

Страницы: 1
Поиск
Извлечение даты в сводной таблице, Извлечение диапазона дат функцией "Получить.данные.сводной.таблицы"
....04.2017 г. для выгрузки из сводной таблицы? =ЕСЛИОШИБКА(ПОЛУЧИТЬ.ДАННЫЕ.СВОДНОЙ.ТАБЛИЦЫ("Количество";'Сводная операции-нагрузка'!$A$3;"Дата";ДАТА($D$2;$C$2;$B$2);"Операция";[@Операция]);"")
Изменен: 2 Май 2017
Читать сообщение на форуме или сайте.
Страницы: 1
Наверх