Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Выбрать дату в календареВыбрать дату в календаре

Страницы: 1
Можно ли указать диапазон значений в критерий функции СУММЕСЛИ, вопрос
 
=СУММПРОИЗВ(--($A$21:$A$73=F3:J3)*$K$21:$K$73)
Думаю это тоже вариант.
Страницы: 1
Наверх