Страницы: 1
RSS
Подсветка последних введенных цифр по всем строкам с помощью УФ
 
Доброго всем вечера.

В приложенном примере в столбце А суммируются введенные по строкам цифры до первой пустой ячейки.
Все пустые ячейки с помощью УФ подсвечены салатовым цветом.

В первой строке реализована подсветка последней ячейки с введенным значением.
Вопрос: как реализовать подсветку последней ячейки по всем строкам?
 
Правило для всей строки:
=ЕСЛИ(A1>0;B1=0)
 
vikttur, Спасибо большое. Все работает.
Страницы: 1
Читают тему (гостей: 1)
Наверх