Страницы: 1
RSS
[ Закрыто ] использование функции файлы
 
Добрый день!
Подскажите что не так в формуле почему она не работает ошибка #ЗНАЧ!

{=ИНДЕКС("файлы(Настройки!$C$2)"; ЧСТРОК($B$8:B8))}

на листе Настройки!$C$2  -    D:\МОИ ДОКУМЕНТЫ\КИС\КОНТРАКТЫ\2024\*.xlsm

Возможно ли эту формулу использовать в =ГИПЕРССЫЛКА
Страницы: 1
Наверх