Страницы: 1
RSS
Расчет ценового сегмента (низкий, средний, высокий, премиум), Формулы для расчета сегментов в аптеке
 
Добрый день! Помогите написать формулу для расчета ценового сегмента, учитывается широкий ассортимент товаров с большим разрывом в ценах.
 
Поиск ближайшего числа (planetaexcel.ru) Первые 3 способа должны подойти.
 
еще вариант
Код
=ВПР(A1;{0;"низкий":200;" средний":300;" высокий":400;" премиум"};2)
Страницы: 1
Наверх