Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Выбрать дату в календареВыбрать дату в календаре

Страницы: 1 2 3 4 5 6 7 8 9 10 11 ... 1402 След.
Автоматический подбор курса на дату
 
Вам насыщеность нужна или простота?
Автоматический подбор курса на дату
 
Каждому столбцу - свою формулу :)
=ЕСЛИ($C3=D$2;ВПР($A3;'Курс USD'!$A$4:$C$999;3;);0)
=ЕСЛИ($C3=E$2;ВПР($A3;'Курс EUR'!$A$4:$C$999;3;);0 )
=--($C3=F$2)
Перенос нескольких значений по признаку, Перенос нескольких значений по признаку без пропуска ячеек
 
Название темы должо отражать проблему. Сейчас оно общее (что? куда? какие признаки?). Предложите новое, Заменят модераторы.
Первое сообщение должно содержать не жалобу  ("и так, и сяк - не получается"). а нормальное описание задачи. Измеите текст.

Помощь скрыта до устранения замечаний
Как исправить ошибку: "Ошибка инициализации MCI" ?
 
Хорошая ссылка для раздачи в таких вот темах :)
Привязка файла к железу HDD, Нужен конкретный макрос привязки к железу к HDD
 
Тихо сам с собою...
На будущее. Не стоит создавать очередищи сообщений, можно дополнять предыдущие. Не нужно писать все через строку
Транслировать нуклеотидную последовательность в соответствующую ей аминокислотную последовательность
 
Цитата
buchlotnik написал: до дома доехать надо
Только не за рулем, а то по дороге химики с трубочками пристанут )
выбор нужного диапазона данных из таблицы
 
Что значит "нужный диапазон"? Выбирать для чего? Конкретизируйте название темы. Модераторы заменят
Логическая функция ЕСЛИ с ссылкой на массив
 
dioozz, может, стоит  новое название темы предложить? Для чего? Что решаете?
!!ИНТРИГА!!, 10рублей для Ігор Гончаренко))
 
Домкрат, что это?
Доска позора - чёрный список заказчиков и исполнителей.
 
Бессовестная крыса-перехватчик
Гранин
granenyo@yandex.ru
Транслировать нуклеотидную последовательность в соответствующую ей аминокислотную последовательность
 
Цитата
Стоп-кодоны можно проигнорировать
Да запросто. Я их каждый день игнорирую. Пачками. Иногда мухобойкой достаю, если надоедают :)
подбор параметров, поиск неизвестных какой инструмент применить
 
Цитата
lennazln написал: на что можно переформулировать?
Почитайте правила форума
О создании макроса расчета смет
 
Тема общая. С такой или в платню ветку, или в Курилку. В этой ветке помощь по конкретным вопросам
Транслировать нуклеотидную последовательность в соответствующую ей аминокислотную последовательность
 
Спиногрызная. Да исправил уже )
Транслировать нуклеотидную последовательность в соответствующую ей аминокислотную последовательность
 
Да он занят производством горючей жидкости.

Что надо? Подставить в текст вместо триад буквенное значение из таблицы?
Транслировать нуклеотидную последовательность в соответствующую ей аминокислотную последовательность
 
Цитата
нужно чтобы в ячейки С2 была аминокислотная.
Ну да, здесь все сплошь химики и всем все понятно...
[ Закрыто] Обработать несколько файлов, Обработать несколько файлов скриптом за один раз
 
Ознакомьтесь с правилами форума, создайте тему снормальным названием.
Написать макрос, который будет отправлять письмо через Outlook по нажатию кнопки
 
Цитата
buchlotnik написал: голое ТЗ на три макроса
С таким -в раздел платных заказов. Здесь помощь по конкретным вопросам
[ Закрыто] Обработать несколько файлов, Обработать несколько файлов скриптом за один раз
 
Обработать дихлофосом? Что правила форума пишут о названии темы?
Предлагайте новое.Заменят модераторы
Полу_ЛОЖЬ
 
И задача всем сразу понятна!
Читайте правила орума
Функция для обьединения диапазон ячеек не равных "-" в строку с раделителем ", "
 
Правила форума, о названии темы. Читайте, предлагайте новое. Заменят модераторы
Код в сообщенииледует оформлять с помощью кнопки <...>
Поиск в тексте и сопоставление с другой ячейкой при повторении искомого в нескольких строках
 
Цитата
gav025 написал: Эксель ругается на циклическую ошибку, хотя вкладка формулы-циклические ссылки неактивна.
Циклические ссылки запрещены ("...циклические ссылки неактивна"). И правиьно запрещены!
А где-то в формулы закралось зацикливание - формула ссылается сама на себя (или прямой ссылкой, или через цепочку формул). Нужно найти и обезвредить )
Вставка данных в другую ячейку
 
ровшан ход, ну, есть же конкретная задача - что-то о продажах. Так почему название темы такое, что под него можно подсунуть 253 тысячи разных задач?! Вы до сих пор не знаете, как следует формулировать название?
Вы создали сегодня две темы. Одна переименована, вторая - эта...

Пример.
Предложить. Из этого Вам понятно, что, где, кому предложить?
А если написать:
Предложить Ровшану ВНИМАТЕЛЬНО ознакомиться с правилами форума - так понятна задача?

Предложите толковое название. Заменят модераторы.
Как сделать формулу для графика.
 
По названию темы должна быть понятна задача. Сделать ормулу - что-то абстракное и общее тысячи графиков и формул... Вам что нужно?
Предлагайте. Заменят модераторы
Копировать ячейки одного листа в другие в зависимости от определенного значения ячейки .
 
Цитата
формула в ексель 2007
С таким названием - только закрыть тему. Переименована. Читайте правила форума!
Появилось огромное количество новых строк
 
Ноги (вернее, форматы или стили) растут от неправильных действий пользователя. Видимо, автоподбору предшествовало что-то еще.
Не видя самого файла, определить причину затруднительно.
[ Закрыто] Реализация итеративного исчисления массива формул с контролем решения
 
Создайте тмы с названием, по которому будет понятна конкретная задача. Опишите задачу в первом сообщении. Приложите файл-пример.
Код в сообщении следует оформлять с помощью кнопки <...>
[ Закрыто] Данные с описания товара - помощь с формулой
 
Один вопрос - одна тема.
Название темы должно отражать задачу, обсуждаемую в теме
Полу_ЛОЖЬ
 
Полу_тема...
Предложите название темы. Модераторы заменят
Рассчитать данные в столбце L. Сравнить со значениями в столбце M.
 
Цитата
vkarpov665 написал: Почему не работают аргументы в функции?  ">="&01.01.1960
Потому что в даном случае дата - текст. А вот так текст распознается, как число (дата):
">="&"01.01.1960"
">=01.01.1960"
Страницы: 1 2 3 4 5 6 7 8 9 10 11 ... 1402 След.
Наверх