Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 

Страницы: 1
Поиск
Поиск текста по ячейкам и вставка в другую ячейку
Автор: Sidor888. Люди помогите плиззз! Нужно срочно! Нужно в столбец "Goods" G2 залить формулу которая будет искать  "Material" В2 в данный момент это 5002896 по сталбцу  Н и вставлять полностью все наименование в G2 т.е. берем ячейку В2 (5002896) и ищем по первом символам в ячейке Н и вставляет в ячейку G2
Теги: Excel 2013, Excel
Изменен: 24 Фев 2015
Читать сообщение на форуме или сайте.
Некорректность вычисления в формулах (Excel 2013)
Автор: GOO. Всем доброго времени суток, установил офис 2013 и возникла проблема в екселе, а именно - если в одной из ячеек (А1) прописано =0,22*1,2 , а в другой ячейке (В1) прописать =А1*7, то в ячейке В1 результатирующее значение 1,54 а не 1,848. ?????? То есть, расчет проводится как 0,22*7, а не (0,22*1,2)*7.  В чем может быть проблема ?????  Раньше такого никогда не встречал.
Теги: Excel 2013
Изменен: 6 Янв 2015
Читать сообщение на форуме или сайте.
Автоматическое заполнение дат и объединение ячеек, автоматически заполнять все столбцы таблицы при внесении данных в столбец "Данные" .
Автор: kesha. Всем привет. Помогите автоматически заполнять все столбцы таблицы при внесении данных в столбец "Данные" . Столбцы "Начало" и "Конец" — это начало и конец недель, их необходимо объединять в столбце "Период автоматически", формат объединения указан в столбце "Период вручную". Желательно без макросов.
Изменен: 24 Авг 2014
Читать сообщение на форуме или сайте.
Составление рейтинга по Сводной таблице из PowerPivot
Автор: csarga. Добрый день, составляю рейтинг самых продающихся товаров в нашей компании, использую Excel 2013. Сводная таблица подключена к PowerPivot (которая, в свою очередь, получает данные посредством запроса к OLAP Кубу). Механика таблицы следующая: ...
Изменен: 18 Июл 2014
Читать сообщение на форуме или сайте.
Проверка по диапазону с подстановкой значения
Автор: kesha. Всем привет! Есть диапазон "продукты" (столбец Е), по которому должен проверяться "список" (столбец А). Если в ячейках "списка" есть вхождение из "продуктов", то в соседнюю ячейку "проверки" (столбец B) вписать имя диапазона, ну или просто слово "продукты". Если вхождение не подтверждается, оставить ячейку пустой. Моя формула некорректно работает: =ЕСЛИ(И(ЕОШ(НАЙТИ(продукты;A2)));"продукты";) Пожалуйста, помогите...
Изменен: 27 Июл 2013
Читать сообщение на форуме или сайте.
Страницы: 1
Наверх